VHD T632 - Терминал для видеоконференций

VHD T632 - Терминал для видеоконференций
Артикул: T632
На складе: Да

  • 0.00 р.
  • Без НДС: 0.00 р.


VHD T632 - Терминал для видеоконференций.

Особенности VHD T632:

Двустороннее HD-видео

Два входа и два выхода с разрешением 1080P.

Мощное декодирование

Поддерживает 1 × 4K при 60 FPS, 2 × 1080P при 30 FPS, 4 × 720P при 30 FPS и 9 × 360P.

Двойной экран и дополнительный дисплей

Два порта HDMI позволяют выводить основной и дополнительный потоки на весь экран.

Высокопроизводительный процессор

Оснащен 4 ядрами A73 и 2 ядрами A53.

Мощный NPU

5 TOPS INT8 HashRate.

Поддержка мультипротокольной конвергенции (опционально)

Собственное программное обеспечение для H.323/SIP с высокой совместимостью. Возможность установки Tencent Conference и других сторонних клиентов для облачных видеоконференций.

Модель

Т632

Имя

Раздельный интеллектуальный терминал для видеоконференций HD

Система

Действующий

Система

Android 9.0

ПРОЦЕССОР

4 ядра Cortex-A73 с частотой 2,2 ГГц + 2 ядра Cortex-A53 с частотой 1,8 ГГц

ОЗУ

2 ГБ (4 ГБ опционально)

ПЗУ

8 ГБ EMMC (32 ГБ опционально)

Видео

Входные данные

2 порта USB 3.0

1 вход HDMI, поддержка HDMI 1.4, максимальное разрешение 1080P при 30 Гц.

Выходной сигнал

1 выход HDMI OUT1, поддержка HDMI 2.1, поддержка CEC, максимальное разрешение 1080

P@60 Гц;

1 выход HDMI OUT2, поддержка HDMI 1.4, максимальное разрешение 1080P при 60 Гц.

Кодирование

H.264/H.265

1 x 1080P при 60 кадрах в секунду или 2 x 1080P при 30 кадрах в секунду.

Декодирование

VP9 Profile-2 до 4Kx2K при 60 кадрах в секунду;

H.265 HEVC MP-10@L5.1 до 4Kx2K@60 кадров в секунду;

Профиль AVS2-P2: до 4K x 2K при 60 кадрах в секунду;

H.264 AVC HP@L5.1 до 4Kx2K при 30 кадрах в секунду;

H.264 MVC до 1080P при 60 кадрах в секунду.

Другое Изображение Характеристики

Двойной экран, другой дисплей

Аудио

Входные данные

1 линейный вход 3,5 мм;

1 порт USB 2.0;

1 вход HDMI:

1 аудиовход Bluetooth (опционально)

Выходной сигнал

1 линейный выход 3,5 мм;

1 порт USB 2.0:

1× HOMI OUT:

1 аудиовыход Bluetooth (опционально)

Характеристики

Автоматическая регулировка усиления (АРУ);

Автоматическое эхоподавление (AEC);

Автоматическое шумоподавление (ANS).

Общая спецификация

Источник питания

Рабочее напряжение: 12 В постоянного тока;

Потребляемая мощность: 36 Вт (макс.).

Окружающая среда

Требования

Температура: 0 °C ~ 40 °C (в рабочем состоянии), -40 °C — 70 °C (в нерабочем состоянии

государство);

Относительная влажность: 10 % ~ 80 % (в рабочем состоянии), 0 % — 95 % (в нерабочем состоянии

государство).

Сертификация и

Стандарты

CCC, RoHS, CE, лицензия на доступ к сети(опционально с функцией H.323 / SIP).

Интерфейс

Мощный интерфейс

1 интерфейс питания постоянного тока 12 В/2 А

Управление камерой

Интерфейс

1 порт RS232

Интерфейс USB

2 порта USB 3.0;

Интерфейс TF-карты

1 интерфейс для карты памяти TF, поддержка до 128 ГБ (макс.)

Сетевой интерфейс

1 разъем RJ45: 10/100/1000 Base-T

Wi - Fi

1x Wi-Fi (двойной 2,4 ГГц и 5,8 ГГц), 802.11a/b/g/n/ac (опционально)

Bluetooth

ВТ5.0

H.323/SIP (необязательно)

Мультимедийный Фреймворк

Протокол

ITU-T H.323, IETF SIP.

Видеокодек

Протокол

H.263, H.263+, H.263++, H.264, H.264 HP,

H.265.

Аудиокодек

Протокол

G.711, G.719, G.722, G.722.1* G.722.1C*

AAC-LD, G.726, SILK, Opus.

Двойной поток

Протокол

ITU-T H.239, BFCP.

Другое сообщение

Протоколы

H.221, H.224, H.225, H.235. H.241. H.245.

H.281. H.350, H.460. T.140, DTMF.

Передача по сети

Протоколы

TCP/IP, DHCP, SSH, HTTP, HTTPS с SSL/

TLS, RTP, RTCP, RFC3261

RFC3264, RFC2190, RFC3407,

RFC2833 .RFC4585 (RTP/AVPF). SNTP ARP.

Активное Изображение

Разрешение

• 1080P30 кадров в секунду, минимальная пропускная способность 768 Кбит/с;

• 720P30, минимальная пропускная способность 384 Кбит/с;

• w448p/4SIF/4CIF, 30 кадров в секунду, минимум пропускная способность 256 Кбит/с;

•w288p/SIF/IF, частота кадров 128 Кбит/с.

Содержание данных

Разрешение

• Вход: VGA (640x480), SVGA (800x600), XGA (1024x768), WXGA (1280x768),

WXGA (1280x800), 1280x960, SXGA (1280x1024), 1360x768, 1366x768,

1440x900, 1600x900, 720P (1280x720), 1080P (1920x1080);

• Кодек: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080;

• Разрешение: 800x600, 1024x768, 1280x1024. 1280x720. 1920x1080.

Активный Двойник

Поток

Двойное 1080P/60

Встроенный многоточечный

(необязательно)

Поддерживается разрешение 1 + 8 x 1080P/30;

Поддерживается разрешение 1 +16 x 720P/30.

Другое Изображение

Особенность

Поддержка режимов отображения PIP, POP и т. д.

Поддержка названия терминала, субтитров, баннера и т. д.

Мы всегда стремимся предложить Вам минимальную цену на нашу продукцию, поэтому она согласуется индивидуально с каждым покупателем в зависимости от объемов закупаемой продукции. После получения заявки менеджер, при необходимости, свяжется с Вами для уточнения деталей заказа.

Оставьте заявку в один клик, и наш специалист свяжется с Вами в кратчайшие сроки:

  • Окажет профессиональную консультацию.
  • Сообщит цену на продукцию.
  • Сообщит информацию об актуальных акциях и скидках.
  • Подскажет ближайшее к Вам отделение с наличием нужной продукции.
  • Согласует с Вами возможное время доставки.

Связаться с отделом продаж: Тел.: +7 (495) 127-06-01
E-mail: sale@vhd.com.ru