VHD C3 - Терминал для видеоконференции. Благодаря интеграции «всё в одном» камера и терминал представляют собой единое устройство, которым легко и удобно пользоваться. Поддерживается подключение внешних микрофонов, устройство компактное, простое в установке и развёртывании.
Особенности VHD C3
Стандартные протоколы обеспечивают конвергенцию и совместимость
Поддерживаются стандартные протоколы SIP и H.323; подходят для основных отраслевых стандартных терминалов и сетевых устройств.
Решение на базе встроенного цифрового сигнального процессора
Решение на базе встроенного цифрового сигнального процессора обеспечивает высокую эффективность и низкую задержку.
Низкая пропускная способность и высокое разрешение
Поддерживается стандарт кодирования H.264 HP; пропускная способность на 50 % меньше, чем у стандарта сжатия предыдущего поколения.
Подключение нескольких микрофонов
Различные аудио входы, такие как USB-микрофон, аналоговый микрофон и линейный вход, поддерживают различные сценарии проведения конференций и отвечают более высоким требованиям к качеству звука.
Объектив с 10-кратным зумом
Встроенная камера оснащена высококачественным объективом с 10-кратным оптическим зумом.
720P HD (1080P опционально)
Поддерживается разрешение 720p HD; помимо встроенного входа для HD-камеры, также поддерживаются видеовыходы HDMI 1 и HDMI 2 HD. поддерживаются.
Полностью открытый API
Полностью открытый API предлагает мощный механизм обработки мультимедиа. Удаленная запись и трансляция
Локальная и удаленная запись и трансляция
Caстинг поддерживается; запись и трансляция конференции осуществляются с помощью всего одного компьютера. Для записи и сохранения конфиденциальных протоколов конференции можно использовать USB-накопитель.
Потоковая передача RTMP Push & Pull и RTSP Pull Streaming
Устройство поддерживает потоковую передачу RTMP Push на платформу для прямых трансляций конференций. Потоковая передача RTSP Pull может осуществляться через веб-камеры.
Превосходная сетевая безопасность
Поддержка обхода брандмауэра H.460 для обеспечения безопасного соединения между общедоступными и частными сетями. Поддерживается несколько протоколов шифрования, таких как H.235, HTTPS и TLS, что обеспечивает всестороннюю защиту связи.
Характеристики VHD C3
|
Модель |
C3 |
|
|
Имя |
Встроенный Терминал Видеоконференции высокой Четкости |
|
|
Стандарт и протокол |
||
|
Мультимедиа |
ITU-T H.323, IETF SIP |
|
|
Протокол видеокодека |
H.261, H.263, H.263+, H.263++, H.264, H.264 High Profile, H.264 SVC (необязательно) |
|
|
Протокол Аудиокодека |
G.711, G.719, G.722, G.722.1*, G.722.1C*, AAC-LD, G.726, SILK, Opus |
|
|
Протокол двойного потока |
ITU-T H.239, BFCP |
|
|
Другие способы связи |
H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF |
|
|
Сетевая передача данных |
TCP/IP, DHCP, SSH, HTTP, HTTPS с SSL/TLS, RTP, RTCP, RFC3261, RFC3264, RFC2190, RFC3407, RFC2833, RFC4585 (RTP/AVPF), SNTP, ARP |
|
|
|
||
|
Особенности видео |
||
|
Активное Разрешение изображения |
• 1080p, мин. пропускная способность 1024 Кбит/с; • 720p, мин. пропускная способность 512 Кбит/с; • w448p/4SIF/4CIF, мин. пропускная способность 256 Кбит/с; • w288p/SIF/CIF, мин. пропускная способность 128 Кбит/с |
|
|
Разрешение содержимого данных |
• Вход: VGA (640x480), SVGA (800x600), XGA (1024x768), WXGA (128 0x768), WXGA (1280x800), 1280x960, SXGA (1280x1024), 1360x768, 1366x768, 1440x900, 1600x900, 720p (1280x720), 1080p (1920x1080); • КОДЕК: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080; (необязательно) • Разрешение: 800x600, 1024x768, 1280x1024, 1280x720, 1920x1080 |
|
|
Активный Двойной Поток |
Двойное разрешение 720p (1080P опционально) |
|
|
Встроенная HD-камера |
• Входное разрешение: 720P (1080P опционально); • Сенсор: 2,07 мегапикселя, 1/2,8-дюймовая CMOS-матрица; • Объектив: 10-кратный оптический зум; • Макс. Угол обзора по горизонтали: 60° ; • PTZ: по горизонтали +/-170°, по вертикали -30 ~ +90° ; • Автоматический баланс белого, автоматическая экспозиция и автоматическая фокусировка поддерживаются; • Поддерживается дистанционное управление камерой; • Поддерживается зеркальное отображение/переворот; • 100 предустановленных положений |
|
|
Другие Функции Изображения |
Поддерживаются режимы PIP, POP и другие |
|
|
Надежность и безопасность |
||
|
Адаптивность к сети |
Коррекция ошибок при передаче видео (FEC), автоматический запрос на повтор (ARQ), автоматическое ускорение и замедление |
|
|
Управление безопасностью |
• Шифрование сигналов H.235 и медиапотока (AES-128, AES-256); • TLS и SRTP • Пароль администратора: SSH/HTTPS |
|
|
Звуковые функции |
||
|
Звуковые функции |
• Автоматическое подавление эха (AEC) • Автоматическая регулировка усиления (AGC) • Автоматическое шумоподавление (ANS) • Поддержка синхронизации по губам |
|
|
Пропускная способность |
||
|
IP - адрес |
64 кбит/с ~ 2 Мбит/с |
|
|
Интерфейс |
||
|
Интерфейс аудиовхода |
1 линейный вход 3,5 мм; 1 микрофонный вход 3,5 мм; 1 аудиовход HDMI; 1 USB-вход для микрофона |
|
|
Интерфейс аудиовыхода |
1 линейный выход 3,5 мм; 1 аудиовыход HDMI; 1 аудиовыход USB |
|
|
Интерфейс видеовхода |
1 x HDMI; 1 x встроенная камера; 1 x RTSP (опционально) |
|
|
Интерфейс вывода видеосигнала |
2 x HDMI |
|
|
Интерфейс связи (зарезервировано) |
1 разъем RS232, 3-контактный разъем Phoenix |
|
|
Интерфейс USB |
2 порта USB 2.0 (поддерживаются USB-накопители, USB-микрофоны и т. д.) |
|
|
Сетевой интерфейс |
1 разъем RJ45: 10/100 Base-T |
|
|
Функции конференц-связи |
||
|
Язык |
Упрощённый китайский, традиционный китайский, английский, польский и другие языки. |
|
|
Контакты и история звонков |
10 000 местных контактов и записей звонков |
|
|
Рекомендуемые функции |
• Сопровождение вторичного потока; • Обновление сети; • Запуск / выключение по времени; • Поддерживается DNS SRV; • Пароль для входящего вызова; • Асимметричная полоса пропускания; • Доступ к микрофону USB; • Дисплей с двумя и тремя разделениями; • Сетевая адресная книга; • Поддерживается управление веб-конференциями; • Автоматический режим ожидания и автоматическое пробуждение при входящем вызове; • Статические NAT-адреса, получаемые автоматически; • PIP (размер экрана 1/16), PBP; • Поддерживается интегрированный API сторонних производителей; |
|
|
Общие технические характеристики |
||
|
Размеры |
• Размер терминала: 240 мм x 146 мм x 160 мм • Размер упаковки: 285 мм x 235 мм x 230 мм |
|
|
Вес |
• Вес нетто: 1,7 кг; • Вес брутто: 2,5 кг |
|
|
Источник питания |
• Рабочее напряжение: 100–240 В переменного тока, 12 В постоянного тока • Рабочая частота: 50Гц/60 Гц • Максимальная потребляемая мощность: 18 Вт |
|
|
Экологические требования |
• Температура: 0 °C ~ 40 °C (рабочее состояние), -40 °C ~ 70 °C (нерабочее состояние) • Относительная влажность: 10 % ~ 80 % (рабочее состояние), 0 % ~95 % (нерабочее состояние) • Уровень окружающего шума: < 46 дБА • Мин. освещенность: 5 люкс • Рекомендуемая освещенность: > 300 люкс |
|
|
Сертификация и стандарты |
Доступ к сети China Telecom, CCC |
|
Мы всегда стремимся предложить Вам минимальную цену на нашу продукцию, поэтому она согласуется индивидуально с каждым покупателем в зависимости от объемов закупаемой продукции. После получения заявки менеджер, при необходимости, свяжется с Вами для уточнения деталей заказа.
Оставьте заявку в один клик, и наш специалист свяжется с Вами в кратчайшие сроки:
- Окажет профессиональную консультацию.
- Сообщит цену на продукцию.
- Сообщит информацию об актуальных акциях и скидках.
- Подскажет ближайшее к Вам отделение с наличием нужной продукции.
- Согласует с Вами возможное время доставки.
Связаться с отделом продаж: Тел.: +7 (495) 127-06-01
E-mail: sale@vhd.com.ru
Похожие товары
VHD T631 Pro - Универсальная конечная точка интеллектуальной видеоконференцсвязи...
0.00 р. Без НДС: 0.00 р.
VHD T730 Pro - Универсальная конечная точка интеллектуальной видеоконференцсвязи...
0.00 р. Без НДС: 0.00 р.
VHD CX200 - Конечная точка интеллектуальной видеоконференцсвязи 4K
0.00 р. Без НДС: 0.00 р.
