VHD CX200 - конечная точка нового поколения 4K с мощным процессором CX200 может обеспечить надежную поддержку системы видеоконференцсвязи. CX200 был разработан с несколькими интерфейсами для поддержки различных систем конференц-связи, что является лучшим выбором для совместной работы предприятий и государственных органов, онлайн-здравоохранения, онлайн-обучения и конференц-связи.
Особенности VHD CX200
4K 30 кадров в секунду
Поддерживает новейшее кодирование и декодирование видео H.265, обеспечивая видео сверхвысокой четкости 4KP30 с пропускной способностью 2 Мбит/с, обеспечивая высокое качество видео при одновременном снижении затрат на построение сети и эксплуатацию. Одновременно обладая превосходными возможностями совместной работы в двух потоках, поддерживая двойной формат 4K30 + 4K30.
Богатые визуальные и аудиоинтерфейсы
Поддерживает 4 видеовхода и 2 видеовыхода, 7 аудиовходов и 5 аудиовыходов, поддерживает кодирование и декодирование высокой четкости 4K и H.265, с богатыми интерфейсами и гибкой адаптацией к различным периферийным устройствам, удовлетворяя потребности крупных и средних конференций и отраслей промышленности.
Дисплей с двумя экранами
Поддерживает два видеовыхода высокой четкости и может быть подключен к двум устройствам отображения с большим экраном одновременно. В соответствии со сценой конференции два устройства отображения с большим экраном могут одновременно выводить различные изображения, улучшая качество проведения конференции.
RTMP и RTSP
Поддерживает прямую трансляцию собраний в режиме реального времени через RTMP streaming на платформе прямой трансляции и поддерживает потоковую передачу с платформ прямой трансляции на терминальное воспроизведение. Терминал поддерживает потоковый ввод данных через RTSP сетевой камеры.
Локальный USB-накопитель, удаленная запись и вещание
В дополнение к поддержке удаленной записи и воспроизведения, он также поддерживает запись на флэш-накопитель USB, подключи и играй, а также защищенные и конфиденциальные записи собраний.
|
Стандарты и протокол |
|
|
Мультимедийный фреймворковый протокол |
ITU-T H323, IETF SIP |
|
Протокол видеокодека |
H.265, H.264 HP, H.264 |
|
Протокол аудиокодека |
G.711, G.722, G.722.1*, G.722.1C*, AAC-LD, G.726, ШЕЛК |
|
Протокол двойного потока |
ITU-T H.239, IETF BFCPBIS |
|
Другие коммуникационные протоколы |
H.221, H.224, H.225, H.235, H.241, H.245, H.281, H.350, H.460, T.140, DTMF |
|
Сетевые протоколы передачи данных |
TCP/IP, DHCP, SSH, HTTP, HTTPS с SSL/ TLS, RTP, RTCP, RFC 3261, RFC 3264, RFC2190, RFC 3407, RFC2833, RFC4585 (RTP/AVPF), SNTP, ARP |
Особенности видео
|
Разрешение первого потока |
4K30, 4K15, 1080P60, 1080P30, 720P60, 720P30 |
|
Разрешение второго потока |
Вход HDMI: VGA (640×480) 60 кадров в секунду, SVGA (800×600) 60 кадров в секунду, XGA (1024×768) 60 кадров в секунду, WXGA (1280×768) 60 кадров в секунду, WXGA (1280×800) 60 кадров в секунду, 1280×960 60 кадров в секунду, SXGA (1280×1024) 60 кадров в секунду, 1360× 768 60 кадров в секунду、1366×768 60 кадров в секунду、 1440×900 60 кадров в секунду、 1600×900 60 кадров в секунду、 720P (1280×720) 60 кадров в секунду、1080P (1920×1080) 24/25/30/50/60 кадров в секунду、 4K (3840×2160) 25/30/50/60 кадров в секунду; Выход: 1920× 1080, 3840×2160 |
|
Активный двойной поток |
4K30 + 4K30 |
Полоса пропускания
|
IP |
64 Кбит / с ~ 8 Мбит / с |
Надежность и безопасность
|
Адаптивность сети |
Автоматическое увеличение и уменьшение скорости прямой передачи видео (FEC), повторная передача с потерей пакетов (ARQ) |
|
Управление безопасностью |
Сигнализация H.235 и шифрование медиапотока (AES-128, AES-256); TLS и SRTP Пароль администратора: SSH/HTTPS |
|
Обход брандмауэра |
H.460, ICE, NAT |
Интерфейс
|
Интерфейс видеовхода |
|
|
Интерфейс видеовыхода |
|
|
Интерфейс аудиовхода |
|
|
Интерфейс аудиовыхода |
|
|
Сетевой потоковый интерфейс |
|
|
Интерфейс экрана управления конференцией |
|
|
COM-интерфейс |
|
|
Сетевой интерфейс |
|
Функции конференц-связи
|
Язык |
Упрощенный китайский, традиционный китайский, английский, польский и т.д. |
|
Контакты и история звонков |
10 000 местных контактов и записей звонков |
|
Рекомендуемые функции |
|
Общая спецификация
|
Питание |
100в~ 240в переменного тока |
|
Рабочая частота |
50 Гц/60 Гц |
|
потребляемая мощность |
< 50 Вт |
|
Измерение |
375мм × 428мм × 89мм |
|
Вес |
3,5 Кг |
|
Сертификация и стандарты |
CQC、 CSA |
Мы всегда стремимся предложить Вам минимальную цену на нашу продукцию, поэтому она согласуется индивидуально с каждым покупателем в зависимости от объемов закупаемой продукции. После получения заявки менеджер, при необходимости, свяжется с Вами для уточнения деталей заказа.
Оставьте заявку в один клик, и наш специалист свяжется с Вами в кратчайшие сроки:
- Окажет профессиональную консультацию.
- Сообщит цену на продукцию.
- Сообщит информацию об актуальных акциях и скидках.
- Подскажет ближайшее к Вам отделение с наличием нужной продукции.
- Согласует с Вами возможное время доставки.
Связаться с отделом продаж: Тел.: +7 (495) 127-06-01
E-mail: sale@vhd.com.ru
Похожие товары
VHD T631 Pro - Универсальная конечная точка интеллектуальной видеоконференцсвязи...
0.00 р. Без НДС: 0.00 р.
VHD T730 Pro - Универсальная конечная точка интеллектуальной видеоконференцсвязи...
0.00 р. Без НДС: 0.00 р.
Благодаря интеграции «всё в одном» VHD C3 камера и терминал представляют собой е...
0.00 р. Без НДС: 0.00 р.
